19 odpowiedzi

Sprawdź

Zasilanie szaf

Katol 55 pkt dodane:

Witam. 
Mam takie nietypowe zagadnienie. Może ktoś coś podpowie mądrego. Jestem na jednym z obiektów które obsługuje pod kątem AKPiA. Mam zestaw szaf sterowniczo - pomiarowych. Mają one redudantne zasilanie. Dokładnie cały zestaw jest zasilony z rozdzielni na wyłączniku nadprądowym C32A oraz drugie zasilanie jest z UPS-a też zabezpieczone C32A temat wyglada następująco. Jeśli chciałbym jednym pociągnięciem zasilić wszystkie szafy, to zabezpieczenie w rozdzielni wylatuje, natomiast zabezpieczenie z sieci UPSa nie i wszystko wstaje jak należy. Zabezpieczenia są tej samej Marki, odległość z UPS-a jest 3krotnie dłuższa jak z rozdzielni. Pomiary na rezystancje izolacji itd wychodzą prawidłowo. Co to może być przyczyną tego, że zabezpieczenie z rozdzielni wylatuje ? Nawet jak zmieniałem zabezpieczenie na 63A w ramach eksperymentu yobteż wylatuje i trzeba zasilacz szafy kolejno ( jest ich 8) Macie jakąś teorie na to ?

  • ELEKTRO-SYSTEM 15 pkt

    Odpowiedź oznaczona przez autora jako pomocna

    Zastosuj wyłącznik mocy. Chwilowy prąd po załączeniu powoduje wybicie zwykłego wyłącznika nadpradowego. UPS prawdopodobnie ogranicza prąd rozruchowa do tego stopnia że nie reaguje cewka wybijajaka lub owy es jest uszkodzony. Tak jak koledzy proponowali możesz spróbować z D32A ale upewnij się że impedancja pętli zwarcia mieści się w normie.

    Dobrze by było sprawdzić jaki prąd jest przy uruchomieniu wszystkich szaf lub stopniowe zalaczanie kolejnych szaf.

    Duża ilość cewek oraz zasilaczy w trakcie uruchomienia może mieć na tyle wysokie zapotrzebowanie że wybija.

    Można ewentualnie zastosować wyłączniki zwloczne lub po prostu wstawić bezpieczniki topikowe nożycowe.

    Obstawiam że wyłącznik mocy będzie najlepszym rozwiązaniem warto wybrać taki z regulacją prądu jest trochę droższy ale daje możliwość regulacji.

     

    Koniecznie daj znać jak przebiegają postępy prac 

  • ajotnet 249 pkt

    A wsadź na próbę D32A, upewnij się nad kolejnością faz jest OK, bo C32A też może mieć problem na starcie z nienacka. Nie jest to tez że tam cos bierze 32A sprawdzałeś ten pik na starcie ?

    UPS jak jest naładowany jest oki jak będzie pusty też może wyskoczyć eska.